Вернуться   NissanFront.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.04.2012, 17:25   #1
Новичок
 
Аватар для Инна Цибульская
 
Регистрация: 21.06.2009
Адрес: ПереславльЗалесский
Сообщений: 59
Отправить сообщение для Инна Цибульская с помощью ICQ
По умолчанию

Народ помогите, кто соображает. Поставил себе холодный впуск, вместо штатного, появились сильные пинки при переключении передач (коробка А/Т) особенно с 1 на 2. Говорят что это из за датчика расхода воздуха. Кто сталкивался или знает как лечить данную проблему расскажите как, плиииззз. Ставить обратно стоковый не хочется вовсе

Инна Цибульская вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Холодный запуск при -10 Мария Старченкова Топливо и эксплуатационные жидкости 3 21.12.2013 04:21
Дует холодный воздух из под сигнала на руле. S.Alexander Топливо и эксплуатационные жидкости 8 03.11.2013 23:07
Есть ли отличия??? budushi Ходовая часть 2 28.02.2013 14:20
Есть проблема с цефириком VQ20/A32 d0lfin Ходовая часть 1 20.02.2013 14:34
Есть вопрос H-Specter Топливо и эксплуатационные жидкости 1 22.08.2012 06:28


Текущее время: 03:41. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot