Вернуться   NissanFront.Ru - форум автомобилей Nissan > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 18.04.2012, 02:36   #1
Новичок
 
Аватар для prokopenko
 
Регистрация: 09.04.2010
Сообщений: 53
По умолчанию

У мну проблема с Nissan Altima После запуска двигателя идёт стук похож на простук цепи продолжается не больше 5 секунд что на холодную что на гарячую победить не как не могу менял Гидронатяжитель, цепь, шестерню ваноса, Маслянный насос но проблема осталась что делать? Масло и фильтра уже не вариант менял на какие угодно оригинал и нет масла от 20w до 0 w! Подскажите кто сталкивался что за болячка такая (((

prokopenko вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема с двигателем Максик Гарантийное и сервисное обслуживание 4 24.12.2013 10:33
Проблема с двигателем Avisweb Двигатель и его системы 1 11.12.2013 22:53
Новая Nissan Maxima, Altima, Teana (2007) julymin Общий технический раздел 14 20.11.2013 07:01
Проблема с двигателем VQ35, помогите кто может! poteryashk Общий технический раздел 8 21.07.2013 22:26
Проблема с двигателем VQ35, помогите кто может! Света Кругляк Электрооборудование 0 08.12.2012 09:37


Текущее время: 21:47. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot