Вернуться   NissanFront.Ru - форум автомобилей Nissan > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 22.11.2012, 03:00   #1
Новичок
 
Аватар для AKart
 
Регистрация: 25.04.2010
Сообщений: 40
По умолчанию

Всем привет!
У меня Almera N16 1,5 л 2001 года. После ремонта генератора (замена подшипников и реле-регулятора)
появилась проблема: двигатель перестал нормально запускаться, запускается только если чуть дать газу.
При работе на холостом ходу частота оборотов стала меньше, чем была до ремонта, и немного "плавает".
Когда после рабочих оборотов отпускаешь газ, частота оборотов снижается так сильно, что двигатель
чуть не глохнет, после чего восстанавливается до оборотов холостого хода.
На прогретом двигателе все только усугубляется.
Появившаяся проблема не связана с генератором никак: до ремонта генератора двигатель запускался
и работал идеально, даже когда генератор совсем отказал и не давал зарядки.
В сервисе, где ремонтировал генератор, сказали: а что вы хотели, мы же отсоединяли всю электрику
и у вас, "сбросились все датчики", типа, пару дней поездите и все само собой восстановится.

Кто знает, что они там могли наваять, подскажите, пожалуйста!
Или мож у кого была похожая проблема? Расскажите где и что меняли.

P.S. Есть подозрение, что сейчас с их стороны начнутся разговоры в духе "надо почистить то,
поменять вот это, проверить еще вот то", и их усилиями дело закончится капремонтом движка

AKart вне форума   Ответить с цитированием
Старый 06.02.2013, 21:24   #2
Новичок
 
Аватар для Сергей Катышкин
 
Регистрация: 24.09.2009
Сообщений: 49
Отправить сообщение для Сергей Катышкин с помощью ICQ
По умолчанию

Друг - да у тебя проблема с КХХ, к бабке не ходи ))

Не заводи машину!!! Проверь клапан холостого хода на наличие следов антифриза!!!

Вообше почитай тему: "Не опять, а снова КХХ"
__________________
Монарх, который не желает преодолеть трудность понимания, вынужден преодолевать опасность доверия
Сергей Катышкин вне форума   Ответить с цитированием
Старый 28.09.2013, 10:00   #3
Новичок
 
Регистрация: 11.01.2010
Сообщений: 47
Отправить сообщение для Promoteh с помощью ICQ
По умолчанию

Почитал. Довольно распространенная проблема, как я понял
Подскажите, pls, у кого был опыт, в какой сервис (в Москве) с этим ехать? Лучше в личку, чтоб не сочли за рекламу.
Критерий один - чтобы не оставлять там машинку, а управиться за один день.
Promoteh вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
[Решено] Плавают холостые обороты при запуске на холодную... Cefiro/Maxima A33/A32 Катя Сотова Гарантийное и сервисное обслуживание 18 22.12.2013 13:26
Не держит холостые Chdim Двигатель и его системы 16 01.12.2013 23:18
Не получается выставить холостые обороты QG18DE Роман Александров Кузов и салон 2 22.10.2013 17:51
VQ 20 DE (холостые) Альфира Гильфанова Общий технический раздел 1 13.07.2013 11:59
холостые обороты Алина Алинова Ходовая часть 1 18.06.2012 06:59


Текущее время: 08:53. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot