Вернуться   NissanFront.Ru - форум автомобилей Nissan > Технический Форум > Кузов и салон

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 05.06.2013, 20:04   #1
Новичок
 
Аватар для Алиночка Манюня
 
Регистрация: 24.10.2009
Сообщений: 41
По умолчанию

У меня ниссан куб 2001г.в.
дв.1.3 модель СGA3
Затруднён запуск двигателя на холодную и после того как постоит не заведённый мин 30.
Оброщался к "спецам", говорят виноват бензонасос(хватанул воздух и не может выгнать с системы), поэтому на форсунки не разбрызгивает а льёт, хотя поставили манометр показал "3"атм.
Помогите советом, кто сталкивался с такой проблемой.
Заранее благодарен!!!

Алиночка Манюня вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Помогите, плиз... Гузалия Терещенко Тюнинг, стайлинг и доп. оборудование 2 12.12.2013 23:48
сломался леопард помогите!!! ПЛИЗ!!! Инна Цибульская Электрооборудование 3 27.06.2013 15:08
Народ, подскажите плиз! Дима Киселев Электрооборудование 3 23.06.2013 20:23
Подскажите плиз! prokopenko Ходовая часть 1 12.04.2013 17:21
подскажите плиз Роман Занфиров Электрооборудование 0 28.04.2012 12:43


Текущее время: 15:46. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot